Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 26 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren. Benutzen Sie das Registrierungsformular,
um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang.
Unser Forum können Sie Kostenlos Nutzen. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Lieber Besucher, herzlich willkommen bei: Hardwareforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 9. September 2002, 17:59

pc friert ein

hi,
ich habe folgendes problem:
wenn ich meinen pc gestartet habe und windows geladen wurde (inklusive autostart usw.) bleibt der pc nach ca. 6 sekunden kurz hängen - vergleichbar mit einem lagg bei onlinespielen - und läuft dann weiter. Das wiederholt sich dann die ganze zeit. Wenn ich z.B. musik höre oder Games zocke passiert das gleiche, d.h. bei der musik ist das folgendermaßen:
wäre der text abcdefghij.... würde es so abgespielt werden, abcdefgggghij...
Das ist ein richtiges problem.
Aufgetreten ist es aber erst seitdem ich meine neue hardware habe.
Meine hardware ist:
A7V333 (!neu!)
Ati Radeon 8500
AMD Athlon xp 2200+ (!neu!)
512 MB DDR Ram @ 333 mhz (!neu!)
SoundBlaster Live! Player 5.1
GERICOM 15" TFT bildschirm
Seagate IDE festplatten: 30 + 60 gb
-------
Software:
Die neuesten Treiber für Mainboard, graka und soundkarte
Windows XP Professional

Selbst wenn ich meine maus nur 6 sekunden lang bewege, bleibt sie stehen.
Ich hoffe ihr könnt mir helfen und wenn ihr noch mehr hard- softwareangaben braucht dann sagt es mir.
Danke

dkc-member

unregistriert

2

Montag, 9. September 2002, 19:47

meiner lagged auch ab und zu. bei mir isn ram kaputt. wie siehts mit der defragmentierung der platte aus? mach alles, was du beim autostart nich brauchst, aus. da schummelt sich immer mal irgendein scheiß-programm dazwischen. also guck mal, ob der ram richtig steckt, mach mal nen intensiven scan-disk und defragmentier mal.

3

Montag, 9. September 2002, 19:55

also ähm rofl ich hab ja wie gesagt 2 hdd's und die 60 gb hab ich in 3 partitionen:
1. 8 gb für windoof
2. 40 gb für daten
3. 12 gb für linux suse
jetzt hab ich immer nur die 2. partition defragmentiert die ist zu 99% defragmentiert, jetzt hab ich aber mal bei der 1. geguckt und die ist nur zu 37 % defragmentiert. Ich lass Speed Disk grad laufen. hoffe das wars.
thx

4

Montag, 9. September 2002, 21:51

hm.. hab alles gemacht was du gesagt hast:
scandisk auf allen hds,
defragmentiern aller hds,
ram kontrolliert und in anderen slot gesteckt,
aber das problem ist immer noch da.
ich probiers mal mit nem anderen ram-chip aus...
:(

Leon

Moderator

Beiträge: 6 634

Registrierungsdatum: 28. August 2002

Wohnort: Köln

Beruf: Autoschieber

  • Nachricht senden

5

Montag, 9. September 2002, 21:51

Das mit dem Defrag wäre eine Möglichkeit.

Eine andere Möglichkeit ist ein aktivierter UDMA Modus, aber keine UDMA Kabel. Hatte das bei einem Kunden, der die gleichen Probleme hatte.

Im BIOS alles wunderbar auf UDMA eingestellt, im Win ebenfalls aktiviert, aber nur 40 polige Kabel dran.
Da solltest Du schnell hinterkommen - wirst ja schliesslich wissen, was Du in so einem wunderbaren System verbaut hast.
Sys1: Late 2013 MacBook Pro 15" Retina, 16GB RAM, 512GB SSD, 2,6 GHz i7, nVidia GeForce GT 750M 2GB
Sys2: Mid 2012 MacBook Air 11", 4GB RAM, 128GB SSD, 1,7 GHz i5

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 26 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren. Benutzen Sie das Registrierungsformular,
um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang.
Unser Forum können Sie Kostenlos Nutzen. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.