Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Hardwareforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

vegeta22

unregistriert

1

Mittwoch, 30. Mai 2012, 18:25

Wlan wird nicht erkannt !!!!

Hallo. Ich habe vor einiger Zeit bei meinem Laptop mal irgendwie Wlan gelöscht bzw deinstalliert ich weiß gar nicht mehr genau warum. Mein Laptop war jetzt einige Zeit in der Werkstatt und heute wollte ich über Wlan ins Internet gehen aber Wlan wird nicht angezeigt.Habe die Treiber die auf der HP waren unter Netzwerk installiert aber es wird trotzdem nicht angezeigt. Mein Notebook ist das HP Pavilion DV7 1060eg. Normal lädt man ja nur die Treiber runter und installiert diese und dann gehts aber es geht irgendwie nicht. Im Gerätemanager kommt auch nichts. Vielleicht kann mir ja jemand helfern und weiß was ich machen muss bzw installieren .



Habe mal ein bissl gegoogelt und es sind ja meistens Atheros Wi Fi in Hp Notebooks verbaut. habe dafür den Treiber auch installiert. geht auch nichts. Kann es eventuell sein das die bei der Reparatur mist gemacht haben? Es wurde die Buchse wo das Stromkabel rein kommt repariert und genau daneben ist der Knopf für das Wlan und Bluetooth.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »vegeta22« (30. Mai 2012, 18:25)


moepschen

unregistriert

2

Samstag, 2. Juni 2012, 21:40

also bei mir kann man das wlan noch im bios deaktivieren. dann kannste den knopf drücken wie du willst, es passiert nichts.

vegeta22

unregistriert

3

Dienstag, 5. Juni 2012, 07:37

die wlan karte wurde nach der reparatur nicht wieder richtig eingebaut jzt gehts wieder. danke

Ähnliche Themen